Leks

Коммутатор сетевой D-Link DGS-3120 48 портов

9 сообщений в этой теме

У кого стоят криптографические шлюзы HW1000, вместе с ними ставились коммутаторы D-Link DGS-3120 на 48 портов. На нём есть четыре последних порта (45T, 46T, 47T, 48T) к одному из них от криптошлюза идет провод, тобишь по нему обеспечивается ЗСПД. Вопрос в следующем. По прошествии некоторого времени каждый из портов перестал работать, т.е. при подключении к нему провода от криптошлюза не было никаких свечений индикатора над портом, переставил в другой из этих четырех, потом и он перестал работать и так с каждым... все 4 порта теперь мертвы. Кто с таким сталкивался? Порты могут сгореть? И из-за чего?

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

У кого стоят криптографические шлюзы HW1000, вместе с ними ставились коммутаторы D-Link DGS-3120 на 48 портов. На нём есть четыре последних порта (45T, 46T, 47T, 48T) к одному из них от криптошлюза идет провод, тобишь по нему обеспечивается ЗСПД. Вопрос в следующем. По прошествии некоторого времени каждый из портов перестал работать, т.е. при подключении к нему провода от криптошлюза не было никаких свечений индикатора над портом, переставил в другой из этих четырех, потом и он перестал работать и так с каждым... все 4 порта теперь мертвы. Кто с таким сталкивался? Порты могут сгореть? И из-за чего?

Хм.... а ты уверен что они не работают? Порты горят от не правильного напряжения по сути или когда замыкает что то. Проверь другим коротким пачкордом замыкая их между собой.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

 

У кого стоят криптографические шлюзы HW1000, вместе с ними ставились коммутаторы D-Link DGS-3120 на 48 портов. На нём есть четыре последних порта (45T, 46T, 47T, 48T) к одному из них от криптошлюза идет провод, тобишь по нему обеспечивается ЗСПД. Вопрос в следующем. По прошествии некоторого времени каждый из портов перестал работать, т.е. при подключении к нему провода от криптошлюза не было никаких свечений индикатора над портом, переставил в другой из этих четырех, потом и он перестал работать и так с каждым... все 4 порта теперь мертвы. Кто с таким сталкивался? Порты могут сгореть? И из-за чего?

Хм.... а ты уверен что они не работают? Порты горят от не правильного напряжения по сути или когда замыкает что то. Проверь другим коротким пачкордом замыкая их между собой.

Проверял, брал другой патч, соединял по очереди порты...ничего не изменилось, индикаторы мертвые...они даже не пингуются. По поводу напряжения да, у нас в здании постоянные косяки с электричеством, но ведь там все подключено через упсник, и вроде он справляется с этим... Пришлось подк4лючить в следующий порт еще который живой патч от шлюза. 

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

У кого стоят криптографические шлюзы HW1000, вместе с ними ставились коммутаторы D-Link DGS-3120 на 48 портов. На нём есть четыре последних порта (45T, 46T, 47T, 48T) к одному из них от криптошлюза идет провод, тобишь по нему обеспечивается ЗСПД. Вопрос в следующем. По прошествии некоторого времени каждый из портов перестал работать, т.е. при подключении к нему провода от криптошлюза не было никаких свечений индикатора над портом, переставил в другой из этих четырех, потом и он перестал работать и так с каждым... все 4 порта теперь мертвы. Кто с таким сталкивался? Порты могут сгореть? И из-за чего?

шлюз можно подключить к любому порту коммутатора(1-48), по портам на последнем привязки нет, а вот с причиной сгорания я бы разобрался, а то так остальные 44 порта могут и закончиться....

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

 

У кого стоят криптографические шлюзы HW1000, вместе с ними ставились коммутаторы D-Link DGS-3120 на 48 портов. На нём есть четыре последних порта (45T, 46T, 47T, 48T) к одному из них от криптошлюза идет провод, тобишь по нему обеспечивается ЗСПД. Вопрос в следующем. По прошествии некоторого времени каждый из портов перестал работать, т.е. при подключении к нему провода от криптошлюза не было никаких свечений индикатора над портом, переставил в другой из этих четырех, потом и он перестал работать и так с каждым... все 4 порта теперь мертвы. Кто с таким сталкивался? Порты могут сгореть? И из-за чего?

шлюз можно подключить к любому порту коммутатора(1-48), по портам на последнем привязки нет, а вот с причиной сгорания я бы разобрался, а то так остальные 44 порта могут и закончиться....

 

Антон, да это понятно, только куда копать, я уже UPSник менял, с другого ящика ставил, кстати после этого вроде пока норм, возможно и от перепадов напряжения это случилось, а возможно Ростелеком такой с брачком нам подарили...с другим то все норм.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Переспрошу - на одной железке последовательно, один за другим перестали показывать физику 4 последних порта? Кстати эти порты с POE кажется, может в этом дело. Подменку найдешь?

 

Везти его тебе так и так, только не к стрерху, а в длинк я бы отвез.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Да именно так, эти четыре порта 45Т, 46Т, 47Т, 48Т, они выделены желтым цветом, в мануале не нашел почему и для чего, может и правда они с поддержкой питания по LAN. Подменку пока не искал, так как уже в течении 4-х месяцев работает идеально, подключил к другому порту. 

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Они не с питанием POE, они дублируют оптоволоконные порты 45F-48F. Т.е. или кабель или оптоволоконный модуль должны быть в одноименном порту

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Хотя на остальных POE вроде есть

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Создайте аккаунт или войдите в него для комментирования

Вы должны быть пользователем, чтобы оставить комментарий

Создать аккаунт

Зарегистрируйтесь для получения аккаунта. Это просто!


Зарегистрировать аккаунт

Войти

Уже зарегистрированы? Войдите здесь.


Войти сейчас